Quantcast quickbars not staying put - LoTROInterface
VGInterface.com
Search Downloads


Go Back   LoTROInterface > LotRO > General Discussion & Support > Interface Help (L)

Reply
Thread Tools Display Modes
  #1  
Unread 05-06-2007, 11:27 AM
Aalwein's Avatar
Aalwein Aalwein is offline
GM, Scarlet Underground
Premium Member
Interface Author - Click to view interfaces
 
Join Date: Apr 2007
Posts: 163
quickbars not staying put

Anyone having a problem getting hotbars to stay put between sessions? I have one bar, bar 3, that I have press right into the bottom right corner of the screen (vertical alignment) and every time I log out and back in, the bar moves about a third of the screen to the left. I have a chat window pressed almost right against the left side of the hotbar as well. I'll post a screenshot
Attached Thumbnails
Click image for larger version

Name:	ScreenShot00000.jpg
Views:	629
Size:	74.8 KB
ID:	44  Click image for larger version

Name:	ScreenShot00001.jpg
Views:	632
Size:	79.5 KB
ID:	45  
Reply With Quote
  #2  
Unread 05-06-2007, 11:55 AM
Cairenn's Avatar
Cairenn Cairenn is offline
Credendo Vides
Premium Member
LOTROInterface Admin
Interface Author - Click to view interfaces
 
Join Date: Jan 2007
Posts: 633
It seems that it doesn't like bars against the far right. I have the same problem. Some times it stays put, other times it moves. /shrug
__________________
"My friends, love is better than anger. Hope is better than fear. Optimism is better than despair. So let us
be loving, hopeful and optimistic. And we’ll change the world."

Co-Founder & Admin: MMOUI
FaceBook Profile, Page, Group
Avatar Image by RafM
Reply With Quote
  #3  
Unread 05-14-2007, 05:03 PM
AmbushMartyr's Avatar
AmbushMartyr AmbushMartyr is offline
The Indomitable
Interface Author - Click to view interfaces
 
Join Date: Apr 2007
Posts: 9
Its not only on the right but left as well. I have bars 4,5 to the left similar to your pic(just on the left) and sometimes they stay,sometimes they dont, have no clue why this happens. Chalk it up to a bug i suppose not sure. Wish they would fix it though as it can be very irritating at times.
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 04:39 AM.


Our Network
EQInterface | EQ2Interface | Minion | WoWInterface | VGInterface | LoTROInterface | MMOInterface | Swtorui